CTARe news
CTARe news
ctare.cloud

LearnDash - Reflected Cross-Site Scripting attack

Vulnerable version: 3.1.1 and below

Learn more: https://learndash.releasenotes.io/release/uCskc-version-312