CTARe news
CTARe news
ctare.cloud

Code Snippets - Remote Code Execution vulnerability

Plugin in question: https://wordpress.org/plugins/code-snippets/

Vulnerable version: 2.13.3 and below

Learn more: https://wpvulndb.com/vulnerabilities/10050